problème résistances cms

Si vous avez un soucis de branchement ou si vous ne savez pas comment raccorder un élément électrique de votre maquette. Pareil pour tout ce qui concerne les boitiers électroniques.
Répondre
Avatar du membre
GERONIMO
King of membres......
King of membres......
Messages : 1057
Enregistré le : ven. 23 déc. 2005 13:32
Ville de résidence : St Médard d'Aunis 17
Localisation : Charente-Maritime (17)
A reçu un Likes : 3 fois
Contact :

problème résistances cms

Message par GERONIMO »

hello tout le monde!

j'ai besoin de vos lumières!
j'ai acheté des résistances cms en Chine via AliExpress de diffrentes valeurs.

Le problème est qu'elles claquent toutes.
Je souhaite illuminer des groupes de 3 leds cms orange.
La tension nominale de chacune de ces leds est d'environ 2.2V et non 3.2 ou 3.4V.

Après de nombreux tests, il me faut une résistance de 470 Ohms.
La résistante classique céramique ne claque pas
mais quand j'utilise des résistances cms, tout claque, en 470, 800, 1000...
Avez-vous eu ce problème?
cela vient-il de la qualité de ces résitances ou d'une mauvaise utilisation?
Je commence réellement à désespérer!!!

Où les achetez-vous?

S'il le faut je resterai sur des résistances classiques.

Voici le lot en question :

Image
suivez-moi sur ma page Facebook : http://www.facebook.com/lafeteforainedeJD

instagram : lafeteforaine de jd

Avatar du membre
Mickymicke84
Débutant
Débutant
Messages : 32
Enregistré le : mar. 14 avr. 2020 14:03
Ville de résidence : Aix en Provence
A mis un Likes : 14 fois
A reçu un Likes : 2 fois

Re: problème résistances cms

Message par Mickymicke84 »

Salut,
Quelle tension d'alim tu utilises?
Une résistance en série avec une LED ou avec plusieurs LED?
De mon côté j'utilise le même type de résistances et jamais eu de problème pour le moment.

Avatar du membre
GERONIMO
King of membres......
King of membres......
Messages : 1057
Enregistré le : ven. 23 déc. 2005 13:32
Ville de résidence : St Médard d'Aunis 17
Localisation : Charente-Maritime (17)
A reçu un Likes : 3 fois
Contact :

Re: problème résistances cms

Message par GERONIMO »

j'utilise du 12V courant continu .
j'ai une série de 3 leds cms orange.
suivez-moi sur ma page Facebook : http://www.facebook.com/lafeteforainedeJD

instagram : lafeteforaine de jd

Avatar du membre
Mickymicke84
Débutant
Débutant
Messages : 32
Enregistré le : mar. 14 avr. 2020 14:03
Ville de résidence : Aix en Provence
A mis un Likes : 14 fois
A reçu un Likes : 2 fois

Re: problème résistances cms

Message par Mickymicke84 »

Bizarre car normalement, tu ne dois pas avoir de problème en mettant en série les 3 LED + résistance.
As-tu vérifié au ohmmètre que tes résistances ne sont pas HS (mesure de résistance)?

Avatar du membre
GERONIMO
King of membres......
King of membres......
Messages : 1057
Enregistré le : ven. 23 déc. 2005 13:32
Ville de résidence : St Médard d'Aunis 17
Localisation : Charente-Maritime (17)
A reçu un Likes : 3 fois
Contact :

Re: problème résistances cms

Message par GERONIMO »

ah non je ne l'ai pas fait, je vais vérifier ça en effet.
J'espère qu'elles ne sont pas toutes affectées.
merci du conseil.
suivez-moi sur ma page Facebook : http://www.facebook.com/lafeteforainedeJD

instagram : lafeteforaine de jd

Avatar du membre
grinch77
VIP Créateur
VIP Créateur
Messages : 3434
Enregistré le : mar. 13 déc. 2005 09:15
Ville de résidence : Region parisienne
A mis un Likes : 24 fois
A reçu un Likes : 35 fois
Contact :

Re: problème résistances cms

Message par grinch77 »

Test au multimètre, je n'ai jamais eu de problème à part quand je me trompe de résistance lol
As-tu un schéma de ton branchement?
Modifié en dernier par grinch77 le sam. 23 janv. 2021 20:17, modifié 1 fois.
Site vente de maquettes lumineuses : http://www.fantaisyland.fr

Facebook Fantaisyland : https://www.facebook.com/fantaisylandmaquette

Répondre