Connexion    Forum    M’enregistrer    Rechercher    FAQ



Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 
 
Auteur Message
 Sujet du message: Problème de fonctionnement "Octopussy" de Faller
 Message Posté: Lun 10 Oct 2016 15:50 
Hors ligne
Tout nouveau
Tout nouveau
Avatar de l’utilisateur

Enregistré le: Dim 21 Aoû 2016 18:51
Messages: 4
Ville de résidence: Paris
Bonjour, ^^

Je me suis récemment lancé dans le maquettisme et j'ai commencé avec l'Octopussy de chez Faller, étant fan de parcs d'attractions. J'ai peut-être visé un peu haut pour commencer (quoi que) mais j'ai trouvé le montage vraiment sympa et simple et tout s'est bien passé. Mais lors du fonctionnement c'est là que j'ai rencontrer mon soucis. En effet, l'octopussy fonctionne bien quand il tourne au ralenti au début (mode réinitialisation après branchement) mais au moment qu'il commence a prendre sa vitesse normale (pleine vitesse) il tourne 4-5 secondes et se stoppe d'un coup et repart en mode ralenti (réinitialisation). C'est comme si le moteur n'était pas asser puissant ou qu'il n'y avait pas asser d'energie. J'ai vérifié les engrenages si ils tournaient tous bien, j'ai bien huilé etc... mais je ne vois pas le problème :sad: . Avez vous déjà rencontrer ce problème ? Y a t'il une solution ? C'est dommage car il fonctionne bien et tout est bien monté mais en pleine vitesse il tient pas...

Merci d'avance de votre aide ^^


Haut 
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: Problème de fonctionnement "Octopussy" de Faller
 Message Posté: Jeu 13 Oct 2016 06:07 
Hors ligne
Modérateur
Modérateur
Avatar de l’utilisateur

Enregistré le: Dim 19 Avr 2009 07:55
Messages: 2248
Ville de résidence: Nice
Dsl de ne pouvoir t'aider le miens est encore dans sa boite, mais il me semble que certains membres du forum ont réalisé cette maquette.

_________________
http://mini-maneges.blogspot.com

http://www.youtube.com/user/alfaka06/videos

http://www.amfmmodelisme.com/


Haut 
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: Problème de fonctionnement "Octopussy" de Faller
 Message Posté: Jeu 13 Oct 2016 06:10 
Hors ligne
Tout nouveau
Tout nouveau
Avatar de l’utilisateur

Enregistré le: Dim 21 Aoû 2016 18:51
Messages: 4
Ville de résidence: Paris
d'accord merci ^^


Haut 
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: Problème de fonctionnement "Octopussy" de Faller
 Message Posté: Ven 14 Oct 2016 10:35 
Hors ligne
Petit membre
Petit membre
Avatar de l’utilisateur

Enregistré le: Lun 28 Sep 2015 10:25
Messages: 64
Ville de résidence: Noumea
Hello , oui , j' ai eu ce meme probleme , je l' ai résolu en grande partie en ne laissant pas connectés les 2 fils de mise en marche . Quand le manege termine sa sequence complete , attendre quelques longues secondes avant de reconnecter brievement les 2 fils de mise en marche ......
En esperant que ca t' aide


Haut 
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: Problème de fonctionnement "Octopussy" de Faller
 Message Posté: Dim 16 Oct 2016 11:28 
Hors ligne
Tout nouveau
Tout nouveau
Avatar de l’utilisateur

Enregistré le: Dim 21 Aoû 2016 18:51
Messages: 4
Ville de résidence: Paris
Salut !

Merci de ta réponse. Visiblement mon problème semble résolu pour le moment et le plus drôle c'est qu'il s'est résolu tout seul au bout de plusieurs tours de "rodage". Pour le moment ça fonctionne on verra jusqu'à quand ^^ Merci à vous.


Haut 
 Profil Envoyer un e-mail  
 
Afficher les messages précédents:  Trier par  
 
Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 



Qui est en ligne

Utilisateurs enregistrés: Bing [Bot], Majestic-12 [Bot]

 
 

 
Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron