problème montage chaine et moteur wild maus

Si vous avez un soucis de montage ou si vous avez peur de faire une bêtise sur le montage de votre maquette, posez votre question ici. Des personnes compétentes visitent régulièrement le forum.
Répondre
Avatar du membre
tmcl
Débutant
Débutant
Messages : 26
Enregistré le : dim. 2 nov. 2014 19:17
Ville de résidence : SANSAC DE MARMIESSE
Localisation : auvergne

problème montage chaine et moteur wild maus

Message par tmcl »

Bonjour je continue le montage du Wild Maus et j'enchaine les galères.

Mes soucis:

1-Le moteur ne tourne pas dans le bon sens que dois-je faire?

2-La chaîne du Wild maus me parait beaucoup trop grand car quand je mets le moteur en marche, elle ne tourne pas, j'ai l'impression qu'elle est trop grande (elle flotte 1 cm par rapport à la longueur de son emplacement).
J'hésite à la raccourcir, que dois-je faire tout en sachant que j'ai du coller à la glue les deux parties violettes qui constitue le rails où est installé la chaine?

MErci par avance pour vos réponses.

Avatar du membre
rfranck464
Petit membre
Petit membre
Messages : 65
Enregistré le : lun. 30 janv. 2012 16:37
Ville de résidence : bricquebec
Localisation : bricquebec

Re: problème montage chaine et moteur wild maus

Message par rfranck464 »

bonjour,
sur le moteur il doit y avoir un petit levier, il et fort probable qu'il soit du mauvais coté.

concernant la chaine elle doit pas excéder les 895mm, donc il faut la couper, et de bien refermer l'anneau d'attache ensuite sans la déformer de trop sinon elle risquerait de ce coincer sans la roue d'entrainement ou l'inverse de ne pas s'emboité dans la roue si elle et trop plier.

Par ailleurs vérifie bien que les piliers sont bien a la vertical à 90° par rapport a la base, autrement les wagons roulerons mal, voir déraillé de la piste.

Avatar du membre
rfranck464
Petit membre
Petit membre
Messages : 65
Enregistré le : lun. 30 janv. 2012 16:37
Ville de résidence : bricquebec
Localisation : bricquebec

Re: problème montage chaine et moteur wild maus

Message par rfranck464 »

pour la colle, je connais que 3 solution,
1er avec un une patte loctite spécial décollant qui altère pas le plastique mais très long le temps que le produit agit.
2 ème en chauffant la partie collé avec un sèche cheveux (a petite buse par exemple) ou autre en fessant très attention que le plastique ne ce déforme pas a la chaleur.
la glue résiste pas a la chaleur
ou en passant une lame tout doucement sans détérioré le plastique collé.

il y a encore une autre solution c'est imbibé avec de l'acétone (mais surtout ne pas le faire avec du plastique)

Néanmoins si tu te sens capable et si tu as les outils pour tu peut également rétrécir la chaine sans décollé la montée, mais la c'est très difficile à effectué.

Si d'autre membre on des solutions pour ce cas en détresse.

Répondre